Portafolio Translator

Hi everyone

I have tried to load my workspace into a portfolio translator and do not load my runs. I attach the error that appears in the console and my data used in one of my runs, with the parameterization.

Any user  and  sorfware team has had that problem that can help me? 

I will be very thanksfull friends

See and donwload the data here : https://we.tl/t-Hb36jLszte
993 x 237 - 50K

Comments

  • Hello Again

    I have reviewed the structure of the biophysical table and I see quotation marks in the Gura table, and my table I do not see them. I really do not know if that is the problem, but when correcting the quotes, I do not load the same table.

    The table of activities looks the same in both cases, and I note that I have replaced the values of both coefficients and activities in the tables of the Guara database.

    I hope you can give me a suggestion?



    826 x 356 - 119K
    1333 x 350 - 87K
  • swolnyswolny Member, NatCap Staff
    That's the problem that I can't figure out either, and the software team is trying to look at it (but they're always overworked! so it might take a while, apologies.)

    Since you're having all of these problems, it might be better for you to do the portfolio translation piece by hand, which is what I actually always do. Attached is a guide to doing this process manually, which I wrote a long time ago but it should all still work.

    ~ Stacie
  • Thanks Stacie

    Let me try, I will let you know soon

    best regards
Sign In or Register to comment.